CYAS

脆弱性 (CVE-2020-1971)について

2020年 12月 18日

弊社の製品ではOpenSSL の脆弱性 (CVE-2020-1971)のある機能を使用した
OpenSSLでコンパイルされたアプリケーションは使用しておりません。
このため弊社の製品では脆弱性対応の必要はありません。

製品TOPページへ戻る

Page Top