Smooth File5

シェル「bash」の脆弱性について

2017年 04月 14日

平素は、弊社製品・サービスをご利用いただき誠にありがとうございます。

2014年9月24日、LinuxなどのUNIX系OSで標準的に使われているシェル「bash」における重大な脆弱性が発表されました。
弊社製品、サービスにおきましては、今回の脆弱性による影響が無いことを確認致しております。

その他、ご不明点などございましたら、こちらまでお問い合わせください。
support@plott.co.jp

【参考情報】
JPCERT GNU bash の脆弱性に関する注意喚起

https://www.jpcert.or.jp/at/2014/at140037.html

製品TOPページへ戻る

Page Top